Bug 253 - field request: 'REV' field in vcard files over webdav
Summary: field request: 'REV' field in vcard files over webdav
Status: RESOLVED FIXED
Alias: None
Product: OX5 Community
Classification: Unclassified
Component: Servlet:Webdav (show other bugs)
Version: 0.8.0
Hardware: PC/Mac ---
: P2 3
Target Milestone: Later
Assignee: Sebastian Kauss
QA Contact: Bugzilla Admin
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-04-04 11:40 UTC by kokotm
Modified: 2013-03-29 17:04 UTC (History)
0 users

See Also:
Server OS: ---
Client OS: ---
Client Software: ---
Reproducability: ---
Ticket number:
Customer Name:
Patch ID:
Reviewed: ---
Internal verification: ---
Reference:
Customer defect ID:
Customer Target Phase: ---
Customer Target Release: ---


Attachments

Description kokotm 2005-04-04 11:40:26 UTC
Please put 'REV' field in generated vcard file.
I know it is not a bug, but Martin said I should report as a bug.
REV is important for knowing if it changed after the last check.

thx
Comment 1 Sebastian Kauss 2005-04-06 08:56:30 UTC
assigned
Comment 2 Sebastian Kauss 2005-04-13 14:37:36 UTC
fixed

Note You need to log in before you can comment on or make changes to this bug.


Legal  |  Privacy Policy  |  Contact Us